1. Warning: repo problem: pattern:jolla-hw-adaptation-pollux-1-1.noarch requires droid-config-pollux-policy-settings, but this requirement cannot be provided, uninstallable providers: droid-config-pollux-policy-settings-1-1.armv7hl[adaptation0-pollux-2.0.0.10]
Comments powered by Disqus