1. Cloning into 'geoclue-providers-hybris'...
  2. Already up-to-date.
  3. No provider of 'pkgconfig(qofonoext)' found.
  4. error: Failed build dependencies:
  5. pkgconfig(connman-qt5) >= 1.0.68 is needed by geoclue-provider-hybris-0.0.1-1.armv7hl
  6. pkgconfig(qofono-qt5) is needed by geoclue-provider-hybris-0.0.1-1.armv7hl
  7. pkgconfig(qofonoext) is needed by geoclue-provider-hybris-0.0.1-1.armv7hl
  8. MerSDK [email protected]:~/mer/android/droid$ zypper search pkgconfig
  9. Loading repository data...
  10. Reading installed packages...
  11. S | Name | Summary | Type
  12. --+-----------+--------------------------------------------+--------
  13. i | pkgconfig | A tool for determining compilation options | package